[2vilug] R: Re: R: Re: I: plugin flash

  • From: "lucazanatta@xxxxxxxx" <lucazanatta@xxxxxxxx>
  • To: <2vilug@xxxxxxxxxxxxx>
  • Date: Thu, 3 Oct 2013 23:11:54 +0200 (CEST)

 
Scusate forse ho fatto un pò di confusione,ecco che cosa ho trovato su Chrome 
(mi sembra che non ci siamo)




Adobe Flash Player - Versione: 11.2 r202
Shockwave Flash 11.2 r202
Nome:    Shockwave Flash
Versione:    11.2 r202
Percorso:    /usr/lib/flashplugin-installer/libflashplayer.so
Tipo:    NPAPI
      Disabilita
Tipi MIME:    
Tipo MIME                                                   Descrizione         
          Estensioni file
application/x-shockwave-flash         Shockwave Flash                     .swf
application/futuresplash                    FutureSplash Player                 
.spl




----Messaggio originale----

Da: mattia.mglrn@xxxxxxxxx

Data: 3-ott-2013 9.04

A: "2vilug@xxxxxxxxxxxxx"<2vilug@xxxxxxxxxxxxx>

Ogg: [2vilug] Re: R: Re: I: plugin flash



Percorso:    /opt/mint-flashplugin-11/libflashplayer.so

Percorso:    /usr/lib/adobe-flashplugin/libflashplayer.so

Allora non è Chrome, ma Chromium. Pepper Flash è integrato solo in Chrome.


Comunque di fatto seguirei il consiglio di Paolo.
-- 
Mattia Migliorini
Web Designer freelance
Website: www.deshack.net

Ubuntu: wiki.ubuntu.com/MattiaMigliorini
2viLUG: www.dueville.linux.it






Other related posts:

  • » [2vilug] R: Re: R: Re: I: plugin flash - lucazanatta@xxxxxxxx